Uyumluluk: 1.8, 1.7.2, 1.6.4, 1.6.2, 1.5.2 Yapımcı: NightKosh

Lava Boat Eklentisi

Lava Boat Modu Hakkında

Oyuna yeni bir bot ekleniyor. Bu botu lav üzerinde kullanabiliyorsunuz. Botu oluşturmak için obsidyen taşı gerekiyor. Botu malesef normal suda kullanamıyoruz, ama kullanmak isteyenler varsa modun ayar dosyasındana gerekli ayarları yaparak su üzerinde de kullanılmasını sağlayabilirler.

Lava Boat Modu Resimleri

http://www.img2.9minecraft.net/Mod/LavaBoat-Mod-1.png

http://www.img2.9minecraft.net/Mod/LavaBoat-Mod-2.png

Lava Boat Videosu

Lav Botu Tarifi

http://www.img2.9minecraft.net/Mod/LavaBoat-Mod-3.png

Lava Boat Modunu Nasıl Yüklenir?

 Uyarı: Bu modun çalışması için MinecraftForge Modu yüklü olması gerekmektedir!
  1. İndirdiğiniz .zip dosyasını Minecraft’ın yüklü olduğu dizindeki “mods” klasörüne kopyalayın
  2. Minecraft genellikle”%AppData%Roaming.minecraftmods” dizininde yüklüdür.
  3. İyi oyunlar…

Lava Boat Mod İndir

Minecraft 1.5.2 için:

Lava Boat Modu indir

Minecraft 1.6.2 için:

Lava Boat Modu indir

Minecraft 1.6.4 için:

Lava Boat Modu indir

Minecraft 1.7.2 için:

Lava Boat Modu indir

Minecraft 1.8 için:

Lava Boat Modu indir

Etiketler:
, , , , , , ,

Eklenme:
26 Nisan 2013

Bu yazı tarafından yazıldı.

Minecraft fanı, harika bir madenci ve farmer.

Twitter'dan Takip Et

  1. ben mod klasörünü bulamıyorun admin yardım et mod yütklemeyi öğret

  2. ramboo

    2.yorum süper loo 😀

  3. efe d.

    1.7.10 için yok mu

  4. Öncelikle merhaba ben batuhan kanalımda mod tanıtımları çekiyorum ve bugün lava boat çektim modu tanıtan bir video koymamışsınız ben güzel bir şekilde anlattığımı düşünüyorum umarım beğenirsiniz 🙂
    Koyarsanız çok mutlu olurum
    https://www.youtube.com/watch?v=lj76Nig-faE&feature=youtu.be

  5. Berkay Doğançay

    bu modun Obsidyen bod modundan hiç bir bir farkı yok… aynı şeyleri koyup durmayın

  6. nezihenestürker

    1.7.10 yokmu!

Bir yorum yaz

İnceleme Bekleyen Harita Sayısı: 74

Sohbet



Mineturk Youtube Kanalı

Error type: "Forbidden". Error message: "Access Not Configured. YouTube Data API has not been used in project 192939760626 before or it is disabled. Enable it by visiting https://console.developers.google.com/apis/api/youtube.googleapis.com/overview?project=192939760626 then retry. If you enabled this API recently, wait a few minutes for the action to propagate to our systems and retry." Domain: "usageLimits". Reason: "accessNotConfigured".

Did you added your own Google API key? Look at the help.

Check in YouTube if the id UCrSQsYiwPnEaXM0Lz5OeCqg belongs to a channelid. Check the FAQ of the plugin or send error messages to support.